Changes between Version 3 and Version 4 of Documentation/gWide/bLTESIM


Ignore:
Timestamp:
04/26/17 17:42:30 (3 years ago)
Author:
msherman
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Documentation/gWide/bLTESIM

    v3 v4  
    102102 
    103103===== Installation requirements 04/26/17 =====
    104 1. Install card reader software under linux
     1041. Install card reader software under linux, (master branch now works)
    105105 1. {{{ sudo apt-get install pcscd pcsc-tools libpcsclite1 libpcsclite-dev python-pip swig }}}
    106106 1. {{{ pip install pyscard }}}